WordPress Gym Management System 07-05-2017 Code Execution / Cross Site Scripting

WordPress Gym Management System versions 07-05-2017 and below suffer from code execution and cross site scripting vulnerabilities.
Source: WordPress Gym Management System 07-05-2017 Code Execution / Cross Site Scripting

The post WordPress Gym Management System 07-05-2017 Code Execution / Cross Site Scripting appeared first on MondoUnix.