WordPress GamePlan Event And Gym Fitness Theme 1.5.13.2 Cross Site Scripting

WordPress GamePlan Event and Gym Fitness theme versions 1.0 through 1.5.13.2 suffer from a cross site scripting vulnerability.
Source: WordPress GamePlan Event And Gym Fitness Theme 1.5.13.2 Cross Site Scripting

The post WordPress GamePlan Event And Gym Fitness Theme 1.5.13.2 Cross Site Scripting appeared first on MondoUnix.