Kaspersky Anti-Virus File Server 8.0.3.297 XSS / CSRF / Code Execution

Kaspersky Anti-Virus for Linux File Server version 8.0.3.297 suffers from remote code execution, cross site request forgery, cross site scripting, security bypass, information disclosure, and path traversal vulnerabilities.
Source: Kaspersky Anti-Virus File Server 8.0.3.297 XSS / CSRF / Code Execution

The post Kaspersky Anti-Virus File Server 8.0.3.297 XSS / CSRF / Code Execution appeared first on MondoUnix.